Evil-Empire 2 Forum: Gast



EgalWer U1
#1 30.04.22 19:25:29
Sagt mal gibt es das das Flotte lange auf 0 Sekunden stehen Bleibt?[br]Also so 30 Minuten. [br]Habe gerade quasie alle schiffe Verloren, weil nichts mehr ging. Und genau dann kamen Spios auf alle Planeten.[br]Flotte weg. Evtl. war es auch die Spios die den Server genervt hatten.[br]Irgendwann blieb das Fenster beim Laden dann Schwarz. 5 Minuten als alles vorbei war lief es wieder. [br][br]Woher kann das kommen?[br]Vorher habe ich schon Nachrichten geschrieben, welche aber immer Leer ankamen.[br]Server? Discord? Netzwerk....?[br][br]Gratulation (ich nehme es mit Fassung)[br]aber Mensch, Mensch...[br] [br]
SturmSoldat U2



#2 08.05.22 04:45:43
edit: 08.05.22 04:50:46
Abflug: 02.10.19 22:38:52[br]ETA Ziel: 02.10.19 22:38:54 00:00:00[br]Streckendauer: 00:00:02[br][br]Hängt schon etwas länger im Speed Uni. Daywalker oder wie er heißt ist es aber ****egal.[br][br]P.S.[br][br]Mitglied seit: 1.293 Tagen und noch nen paar Tage drauf, war der letzte neustart Speed Uni.
Nighty U2



#3 23.05.22 22:48:51
edit: 23.05.22 22:49:01
Sind ja nur 3 Jahre ^^ fast...
DerTod2 U1



#4 07.06.22 20:12:39
edit: 07.06.22 20:13:03
Wenn Day weiterhin so aktiv ist (er ist ja nun aktiv...) und niemand sich kümmert schaffen wir auch die 5 Jahre noch :P[br]Daher wird zumindest das U1 immer funktionieren - da "spielt" er ja auch noch :D
SturmSoldat U2



#5 10.06.22 22:38:07
Day ist das Spiel völlig egal! Wichtig nur Platz 1 im Uni 1 und Admin Status.